Previous version of the Kotlin plug-in


#1

Because of https://youtrack.jetbrains.com/issue/KT-9196, I can't use the 0.13 compiler nor plug-in, so I'd like to revert my IDEA installation to the 0.12 version of the plug-in but I can't find a way to do that.

Is this possible at all?


#2

Download here https://plugins.jetbrains.com/plugin/6954 and install plugin from disk.


#3

Thanks!